
FAG4100
Série de passerelles FXO
Les passerelles FXO FIBERME série FAG4100 sont conçues pour intégrer en toute simplicité les lignes téléphoniques analogiques traditionnelles aux systèmes VoIP et IPBX modernes. Elles permettent aux entreprises de continuer à utiliser leurs lignes fixes RTC/analogiques existantes au sein de leur infrastructure VoIP, préservant ainsi leurs investissements tout en profitant de la souplesse et des fonctions avancées de la téléphonie IP.
4FXO
Ports
8FXO
Ports

Grâce au protocole SIP standard, la série FAG4100 garantit une interopérabilité fiable avec pratiquement tout IPBX compatible SIP, quels que soient sa marque ou son mode de déploiement. C’est la solution idéale pour les organisations qui doivent raccorder des lignes analogiques existantes à des systèmes de communication VoIP sur site, dans le cloud ou hybrides.
Fonctionnalités
4 et 8 ports FXO
Deux ports réseau
Port console
Codecs
Moyen simple et économique de relier les IPBX VoIP au réseau IP, la passerelle analogique FAG4104 permet aux centres d’appels et aux entreprises multisites de déployer des solutions VoIP puissantes, polyvalentes et efficaces, avec des avantages de coût inégalés.
Les passerelles analogiques FAG4104 à 4 ports FXO permettent une migration planifiée et progressive vers un réseau IP : une solution simple pour les entreprises qui souhaitent enrichir leur PABX existant de nouveaux accès et applications VoIP. Raccordée entre un PABX et un LAN, la passerelle FAG4104 convertit les signaux RTC analogiques en un format adapté à la transmission sur les réseaux IP standard.
Architecture entièrement non bloquante et système évolutif
Intégration simple aux interfaces téléphoniques existantes.
Prise en charge du standard ouvert SIP et enregistrement sur plusieurs serveurs IPBX SIP
Présentation et restriction du numéro de l’appelant.
Administration à distance par interface web
Accès console via Telnet, SSH.
Conçue pour la messagerie vocale et les applications de messagerie unifiée, la FAG4104 dispose d’une connexion Ethernet 10/100 Base-T pour raccorder un PABX existant à un LAN.
La fonction analogique loop start permet l’intégration par signalisation dans la bande (DTMF ou FSK) ou par protocoles série. Les passerelles FAG4104 offrent une transition simple et économique vers la convergence voix-données pour les entreprises équipées d’IPBX VoIP. Raccordées en externe, elles constituent une solution IP qui fonctionne avec les équipements existants. Elles prennent en charge les applications SIP ainsi que le T.38 pour la transmission de fax sur IP (FoIP).
Connexion à distance
Conçue pour se connecter à distance aux IPBX FIBERME de la série FCM grâce au service cloud FRC (FIBERME Remote Connect)

Caractéristiques
- Ports analogiques
- FAG4104 : 4 ports FXO
FAG4108 : 8 ports FXO - Interfaces réseau
- 2 ports LAN Ethernet 10/100 Base-T
- Protocoles voix
- TLS/SRTP, SIP V2.0 (RFC 3261, 3262, 3264), ARP/RARP (RFC 826/903), SNTP (RFC 2030)
DHCP/PPPoE, RTP/RTCP pour le transport de la voix - Protocoles FoIP
- T.38 FoIP : transcodage du fax du protocole T.30 (schémas de modulation V.17 pris en charge) vers
T.38 pour la transmission sur un réseau à commutation de paquets - Qualité de service
- Type de service (ToS), priorité IP
- Configuration et administration
- Interface web pour l’administration instantanée et la supervision de l’état
- Environnement
- Température de fonctionnement : 0 °C à +45 °C, 8-90 % d’humidité relative sans condensation
Température de stockage : -20 °C à +85 °C, 8-90 % d’humidité relative sans condensation - Fonctions principales
- Compatible avec les lignes FXO/FXS courantes et de nombreux constructeurs de PABX répandus (la compatibilité avec les lignes RTC numériques sera disponible)
Protège vos investissements dans les équipements télécoms existants et permet une migration maîtrisée vers la technologie IP.
Développée et testée dans le laboratoire FIBERME et optimisée pour les environnements d’entreprise. Idéale pour les applications de messagerie unifiée
d’entreprise.
Prise en charge de la répartition de charge IP et de la tolérance aux pannes IP. Les appels entrants (TDM vers IP) peuvent être répartis à tour de rôle entre les serveurs
multimédias disponibles
Configuration par port série, Telnet et navigateur web, avec aide contextuelle. Simple à installer, configurer, déboguer et maintenir
Documents
- Admin Guide
- Configure FAG4100 Series with Yeastar P Series PBX
- Configure FAG4100 Series with Issabel PBX
- Configure FAG4100 Series with Grandstream UCM6300 IPPBX Series PBX
- Configure FAG4100 Series with Grandstream UCM6200 IPPBX Series PBX
- Configure FAG4100 Series with FreePBX
- Configure FAG4100 Series with 3CX
Parlez à notre équipe commerciale
Appelez le +1 (703) 228-9737 aux États-Unis ou le +971 56 1030 272 aux Émirats arabes unis, ou écrivez à sales@fiberme.com.



